Monday, 7 October, 2019 UTC


Summary

Liran Tal:
I wrote this tiny module thing that allows you to quickly check if a website is running vulnerable JS libs straight from the terminal. You’d be surprised how many websites are still running old and vulnerable versions of jQuery, Bootstrap, Angular and others.
Use it responsibly ;-)
Discuss on Changelog News